当前位置:主页 > 网络与CDN > 云服务器 >

文件存储_免费企业邮箱注册申请_超低折扣

SSC v4.0支持

Clustered Data ONTAP®8.2及更高版本。云卷ONTAPSAP LaMa 3.0 SP3或更高版本。使用NFS连接NetApp存储的SAP系统

SSC v3.0受

Clustered Data ONTAP®8.2及更高版本的支持。云卷ONTAPSAP LaMa 3.0 SP2或更低版本。使用NFS连接的NetApp存储的SAP系统

安装SSC v4.0需要一台服务器:

Java运行时环境™ (JRE公司)™) 版本7补丁21或更高版本。1 GB可用硬盘空间。256 MB可用RAM。

SSC v4.0可安装在以下Linux平台上:

SUSE Linux Enterprise Server 11、12和15SUSE Linux Enterprise Server for SAP应用程序11、12和15Red Hat Enterprise Linux 6、7.x和8

存储服务连接器4.0–NetApp工具箱下载页的部署和配置指南*。技术报告TR-4108:将NetApp ONTAP系统与SAP环境管理集成https://blog.netapp.com:SAP客户如何将他们的开发人员/运营人员移到云上,大数据是啥意思,产业云,然后再移回来一键式SAP系统迁移到云

支持NetApp Storage Services Connector for SAP Landscape Management通过xdl-ssc@netapp.com。

*只能通过NetApp帐户访问

,美国云服务器,学生云服务器,服务器 云服务器

猜你喜欢

微信公众号